[AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Compartilhe
    avatar
    giilvan
    Noob
    Noob

    Mensagens : 72
    Data de inscrição : 30/11/2009
    Especialidade : Aprender com o Forum e ajudar no que possivel !: _"

    [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  giilvan em Seg Maio 24, 2010 4:02 pm

    quando vou abri o COACCOUNTSERVE da esse erro aqui o imagem abaixo

    avatar
    Juniorzika
    Noob
    Noob

    Mensagens : 16
    Data de inscrição : 08/01/2010

    Personagem
    Experiência:
    50/50  (50/50)

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  Juniorzika em Seg Maio 24, 2010 4:10 pm

    Faiz o Download do NetframeWork 2.0 éh isso < link > http://www.baixaki.com.br/site/dwnld36889.htm
    Thanks plx bom
    avatar
    giilvan
    Noob
    Noob

    Mensagens : 72
    Data de inscrição : 30/11/2009
    Especialidade : Aprender com o Forum e ajudar no que possivel !: _&quot;

    xD

    Mensagem  giilvan em Seg Maio 24, 2010 4:17 pm

    eu uso o 3.5 eu tenho que usa o 2.0 pra pode pega ?
    avatar
    Juniorzika
    Noob
    Noob

    Mensagens : 16
    Data de inscrição : 08/01/2010

    Personagem
    Experiência:
    50/50  (50/50)

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  Juniorzika em Seg Maio 24, 2010 4:45 pm

    Sim < Cada Frame tem sua Função... Exclamation
    avatar
    Thaales
    Noob
    Noob

    Mensagens : 10
    Data de inscrição : 24/05/2010
    Especialidade : Conquer Online '

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  Thaales em Dom Jun 06, 2010 7:51 pm

    Elle está ceerto . Very Happy Very Happy Very Happy



    avatar
    cabu009
    Master
    Master

    Mensagens : 1125
    Data de inscrição : 12/02/2010
    Especialidade : Jogos

    Personagem
    Experiência:
    1/1  (1/1)

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  cabu009 em Qua Jun 09, 2010 10:39 am

    Pra que essas imagens desse tamanho?

    Voltando ao assunto, sim tens que usar o 2.0 pra rodar..


    Se foi resolvido dá closeed!

    adriel
    Noob
    Noob

    Mensagens : 3
    Data de inscrição : 01/06/2011
    Especialidade : adriel luis

    net frame ork

    Mensagem  adriel em Sab Set 03, 2011 3:12 pm

    ae aki nao da nao eu botei essis net frame mais nao pego [img][/img]
    avatar
    NewYorkCO
    Master
    Master

    Mensagens : 327
    Data de inscrição : 05/09/2009
    Especialidade : TQ BINARYS Websites

    Personagem
    Experiência:
    50/50  (50/50)

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  NewYorkCO em Sab Set 03, 2011 9:08 pm

    '-'
    nads ver com netframework isso ae D:
    só ta dizendo q o arquivo .exe nao é valido '-'
    provavelmente ta corrompido '-'
    baixa outro q resolvi (:'
    avatar
    pintinho12
    Master
    Master

    Mensagens : 898
    Data de inscrição : 18/09/2009
    Especialidade : Binary, Edição de sites, sources e etc! Amo vcs ♥

    Personagem
    Experiência:
    50/50  (50/50)

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  pintinho12 em Dom Set 04, 2011 2:33 pm

    Isso mesmo Rodrigo
    eles nao lançam uma versão superior, se ela nao funcionar com as antigas -.-
    elas são uma continuação...
    Pra instalar o 3, voce precisa do 2, pro 3.5 precisa do 3 e assim vai -.-
    mais eles nao atrapalham o funcionamento dos antigos >_<

    Conteúdo patrocinado

    Re: [AJUDA]quando eu vou abri CoAccountServe e msgserve e npc da esse erro

    Mensagem  Conteúdo patrocinado


      Data/hora atual: Dom Ago 19, 2018 6:39 pm